<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/azx4VPqZwhqcIb5bslHpP8lX1jc.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту | Від пацанки до панянки</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index, follow, max-image-preview:large">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" />
<meta name="twitter:title" content="Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту" />
<meta name="twitter:description" content="Юля #Фініш Куділінська зізналася, що після випускного зі Школи леді зірвалася й..." />
<meta name="twitter:image" content="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content=".Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту. Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту | Від пацанки до панянки" />
<meta name="keywords" content="від пацанки до панянки,новости" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту | Від пацанки до панянки" />
<meta property="og:description" content=".Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту. Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту" />
<meta property="og:url" content="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" />
<meta property="og:site_name" content="Від пацанки до панянки" />
<meta property="og:image" content="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya.jpg" />
<meta property="article:published_time" content="2021-05-19T09:11:06Z" />
<meta property="article:modified_time" content="2021-05-19T09:11:06Z" />
<meta property="og:image:secure_url" content="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту | Від пацанки до панянки" />
<meta name="twitter:description" content=".Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту. Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту" />
<meta name="twitter:image" content="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya.jpg" />

<link rel='dns-prefetch' href='//ledi.novy.tv' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Від пацанки до панянки &raquo; стрічка" href="https://ledi.novy.tv/ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Від пацанки до панянки &raquo; Канал коментарів" href="https://ledi.novy.tv/ua/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ledi.novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='con-frontend-style-css' href='https://ledi.novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://ledi.novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://ledi.novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://ledi.novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://ledi.novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://ledi.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://ledi.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://ledi.novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://ledi.novy.tv/wp-content/themes/novy-2018/main-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://ledi.novy.tv/wp-content/themes/novy-2018/css/style2018.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://ledi.novy.tv/wp-content/themes/novy-2018/css/adaptive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://ledi.novy.tv/wp-content/themes/novy-2018/css/flexslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://ledi.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://ledi.novy.tv/wp-content/plugins/wp_testme/testme_style.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ledi.novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/news\/2021\/05\/19\/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld_user_/modal.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u0412\u0456\u0434 \u043f\u0430\u0446\u0430\u043d\u043a\u0438 \u0434\u043e \u043f\u0430\u043d\u044f\u043d\u043a\u0438","site_url":"https:\/\/ledi.novy.tv\/ua","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vandt = {"ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/loadmore.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vb_reg_vars = {"vb_ajax_url":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld_user_/reg.js'></script>
<link rel='https://api.w.org/' href='https://ledi.novy.tv/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ledi.novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ledi.novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Пробачила вітчима й бореться з алкоголізмом: як склалося життя фіналістки «Від пацанки до панянки»' href='https://ledi.novy.tv/ua/news/2021/05/12/kak-slozhilas-zhizn-finalistki-vid-patsanki-do-panyanki/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://ledi.novy.tv/ua/?p=67601' />
<link rel="alternate" type="application/json+oembed" href="https://ledi.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fledi.novy.tv%2Fua%2Fnews%2F2021%2F05%2F19%2Fvlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ledi.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fledi.novy.tv%2Fua%2Fnews%2F2021%2F05%2F19%2Fvlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//ledi.novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//ledi.novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" rel="alternate" />
<link hreflang="ru" href="https://ledi.novy.tv/ru/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" rel="alternate" />
<link hreflang="x-default" href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/amp/" />
<link rel="manifest" href="https://ledi.novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://ledi.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://ledi.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["ledi"],"page_url_canonical":"https:\/\/ledi.novy.tv\/ua\/news\/2021\/05\/19\/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu\/","page_title":"\u0412\u043b\u0430\u0448\u0442\u0443\u0432\u0430\u043b\u0430\u0441\u044f \u043d\u0430 \u0440\u043e\u0431\u043e\u0442\u0443 \u0456 \u043f\u043e\u0431\u043e\u0440\u043e\u043b\u0430 \u0430\u0433\u0440\u0435\u0441\u0456\u044e: \u0444\u0456\u043d\u0430\u043b\u0456\u0441\u0442\u043a\u0430 \u00ab\u041f\u0430\u0446\u0430\u043d\u043e\u043a\u00bb \u0440\u043e\u0437\u043f\u043e\u0432\u0456\u043b\u0430 \u043f\u0440\u043e \u0436\u0438\u0442\u0442\u044f \u043f\u0456\u0441\u043b\u044f \u043f\u0440\u043e\u0435\u043a\u0442\u0443","article_authors":["bobryk"],"page_url":"https:\/\/ledi.novy.tv\/ua\/news\/2021\/05\/19\/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu\/","article_publication_date":"Wed, 19 May 2021 09:11:06 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Від пацанки до панянки",
        "url": "https://ledi.novy.tv/ua/",
        "sameAs": [
            "https://www.youtube.com/user/novychannel",
            "https://www.instagram.com/novy_channel/",
            "https://www.facebook.com/NovyChannel/",
            "https://plus.google.com/u/0/+novychannel"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://ledi.novy.tv/ua/",
        "logo": "https://ledi.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
    }
</script>

<script>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</script>
</head>
<body class="post-template-default single single-post postid-67601 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
                    #catfish-wrapper2, #catfish-wrapper {
                        display: none
                    }
                </style>

<script type="text/javascript">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) {
                        window[i] = window[i] || function () {
                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                x[x.length] = arguments;
                            };
                    }
                    ;
                    gemius_pending('gemius_hit');
                    gemius_pending('gemius_event');
                    gemius_pending('pp_gemius_hit');
                    gemius_pending('pp_gemius_event');
                    (function (d, t) {
                        try {
                            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                            gt.setAttribute('async', 'async');
                            gt.setAttribute('defer', 'defer');
                            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                            s.parentNode.insertBefore(gt, s);
                        } catch (e) {
                        }
                    })(document, 'script');
                    //--><!]]>
                </script>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
                    </script>
</div>
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1472564935222-3');
                                slot_top.setCollapseEmptyDiv(true, true);
                            });
                        </script>
</div>
</div>


<style>
					#popup-wrapper {
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
                        overflow: hidden;
					}
					#popup-wrapper iframe{
                        display: block;
					}
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div class="sticky_box_from_backend"><div id="sticky-ads" style="display:none">

<style>
                    .example_responsive_5 {  position:absolute; left:0; top: 0; }
                    @media(min-width: 1340px) { .example_responsive_5 { width: 160px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1500px) { .example_responsive_5 { width: 240px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1620px) { .example_responsive_5 { width: 300px; height: 600px;  position:absolute; left:0;}}
                </style>
<div id='div-gpt-ad-1540476860805-0' class="example_responsive_5">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476860805-0'); });
                    </script>
</div>

<style>
                    .example_responsive_1 {  position:absolute; right:0; }
                    @media(min-width: 1340px) { .example_responsive_1 { width: 160px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1500px) { .example_responsive_1 { width: 240px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1620px) { .example_responsive_1 { width: 300px; height: 600px;  position:absolute; right:0;}}
                </style>
<div id='div-gpt-ad-1540476792969-0' class="example_responsive_1">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476792969-0'); });
                    </script>
</div>
</div></div>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИЄДНУЙСЯ ДО НАС!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="https://ledi.novy.tv/wp-content/themes/novy-2018/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ua/">
<img src="https://ledi.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Від пацанки до панянки">
</div>
<div class="hide_desktop"><nav style="background: #50B946;" id="sub-nav" class="menu-projects"><ul id="menu-ledi" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/" itemprop="url">Від пацанки до панянки</a></li>
<li id="menu-item-61977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61977"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/news/" itemprop="url">Новини</a></li>
<li id="menu-item-66377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66377"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/uchasnitsi-5-sezonu/" itemprop="url">Учасниці 5 сезону</a></li>
<li id="menu-item-51242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51242"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/usi-sezoni/" itemprop="url">усі сезони</a></li>
<li id="menu-item-61931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61931"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/pro-proekt/" itemprop="url">Про проект</a></li>
</ul></nav></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects/">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/04/300x250_aferisti_v_sitiah-1.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Аферисти в сітях </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2021/02/300x250_delogika.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Де логіка? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 років</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-українськи</a>
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
 <div class="dropdown_menu_slave_item">
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого більше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/ua/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/ua/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
 <li class="program-popup-list-item program-popup-list-item_active" data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/multfilmi/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мультфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/al-osha-popovich-i-tugarin-zmij/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">М/Ф Альоша Попович і Тугарин Змій</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/dobrinya-mikitich-ta-zmij-gorinich/"><div class="program-schedule-list-item-link__time">13:35</div><div class="program-schedule-list-item-link__name">М/Ф Добриня Микитич і Змій Горинич</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/illya-muromets-i-solovej-rozbijnik/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">М/Ф Ілля Муромець і...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tor-3-ragnarek/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Тор: Раґнарок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях. Прем’єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/soldat/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Солдат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sud-ya-dredd-3d/"><div class="program-schedule-list-item-link__time">22:55</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд 3D</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/voyini-svitla/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Х/Ф Воїни світла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/podorozh-do-tsentru-zemli/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Т/С Подорож до центру Землі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/biliy-polon/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Білий полон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/rivni/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Рівні. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pastka-chasu/"><div class="program-schedule-list-item-link__time">14:55</div><div class="program-schedule-list-item-link__name">Х/Ф Пастка часу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/chorna-pantera/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Чорна пантера</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/elizium/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Елізіум</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prometey/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Прометей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/parazit/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Паразит. Прем`єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:40</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/multfilmi/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мультфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:35</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:35</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prometey/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Прометей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gravitatsiya/"><div class="program-schedule-list-item-link__time">20:55</div><div class="program-schedule-list-item-link__name">Х/Ф Гравітація</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/efekt-lazarya/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Ефект Лазаря</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/rivni/"><div class="program-schedule-list-item-link__time">00:20</div><div class="program-schedule-list-item-link__name">Х/Ф Рівні</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gravitatsiya/"><div class="program-schedule-list-item-link__time">11:20</div><div class="program-schedule-list-item-link__name">Х/Ф Гравітація</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:10</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/interstellar/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Інтерстеллар</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">00:30</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/soldat/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Солдат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zemlya-pislya-nashoyi-eri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Земля після нашої ери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/p-yata-hvilya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф П&#8217;ята хвиля</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pastka-chasu/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Пастка часу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:35</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/madagaskar/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мадагаскар</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка. Чудеса світу....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kak-pojmat-pero-zhar-ptitsy/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">М/Ф Як спіймати перо Жар-Птиці</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-ta-shamahanska-tsaritsya/"><div class="program-schedule-list-item-link__time">15:50</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі та Шамаханська...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі на далеких берегах</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kapitan-marvel/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Капітан Марвел</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/suddya-dredd/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sud-ya-dredd-3d/"><div class="program-schedule-list-item-link__time">22:40</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд 3D</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">00:30</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/velika-vtecha/"><div class="program-schedule-list-item-link__time">08:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Велика втеча</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/hroniki-spaydervika/"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Х/Ф Хроніки Спайдервіка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zemlya-pislya-nashoyi-eri/"><div class="program-schedule-list-item-link__time">12:30</div><div class="program-schedule-list-item-link__name">Х/Ф Земля після нашої ери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/suddya-dredd/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kapitan-marvel/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Капітан Марвел</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha-ta-osa/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха та Оса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/parazit/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Паразит</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li id="menu-item-306575" class="menu-item-306575"><a href="https://novy.tv/videos/" itemprop="url">Відео</a></li><li id="menu-item-1059722" class="menu-item-1059722"><a href="https://novy.tv/kasting/" itemprop="url">Кастинги</a></li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://ledi.novy.tv/ru/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://ledi.novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://ledi.novy.tv/ru/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ua/">
<img src="https://ledi.novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Від пацанки до панянки">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects/">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/04/300x250_aferisti_v_sitiah-1.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Аферисти в сітях </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2021/02/300x250_delogika.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Де логіка? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://ledi.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 років</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-українськи</a>
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого більше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/ua/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
 <li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/multfilmi/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мультфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/al-osha-popovich-i-tugarin-zmij/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">М/Ф Альоша Попович і Тугарин Змій</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/dobrinya-mikitich-ta-zmij-gorinich/"><div class="program-schedule-list-item-link__time">13:35</div><div class="program-schedule-list-item-link__name">М/Ф Добриня Микитич і Змій Горинич</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/illya-muromets-i-solovej-rozbijnik/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">М/Ф Ілля Муромець і...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tor-3-ragnarek/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Тор: Раґнарок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях. Прем’єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/soldat/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Солдат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sud-ya-dredd-3d/"><div class="program-schedule-list-item-link__time">22:55</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд 3D</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/voyini-svitla/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Х/Ф Воїни світла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/podorozh-do-tsentru-zemli/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Т/С Подорож до центру Землі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/biliy-polon/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Білий полон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/rivni/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Рівні. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pastka-chasu/"><div class="program-schedule-list-item-link__time">14:55</div><div class="program-schedule-list-item-link__name">Х/Ф Пастка часу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/chorna-pantera/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Чорна пантера</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/elizium/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Елізіум</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prometey/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Прометей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/parazit/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Паразит. Прем`єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:40</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/multfilmi/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мультфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:35</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:35</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prometey/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Прометей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gravitatsiya/"><div class="program-schedule-list-item-link__time">20:55</div><div class="program-schedule-list-item-link__name">Х/Ф Гравітація</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/efekt-lazarya/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Ефект Лазаря</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/rivni/"><div class="program-schedule-list-item-link__time">00:20</div><div class="program-schedule-list-item-link__name">Х/Ф Рівні</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gravitatsiya/"><div class="program-schedule-list-item-link__time">11:20</div><div class="program-schedule-list-item-link__name">Х/Ф Гравітація</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:10</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/interstellar/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Інтерстеллар</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">00:30</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/soldat/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Солдат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zemlya-pislya-nashoyi-eri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Земля після нашої ери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/p-yata-hvilya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф П&#8217;ята хвиля</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pastka-chasu/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Пастка часу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:35</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/madagaskar/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мадагаскар</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка. Чудеса світу....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kak-pojmat-pero-zhar-ptitsy/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">М/Ф Як спіймати перо Жар-Птиці</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-ta-shamahanska-tsaritsya/"><div class="program-schedule-list-item-link__time">15:50</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі та Шамаханська...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі на далеких берегах</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kapitan-marvel/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Капітан Марвел</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/suddya-dredd/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sud-ya-dredd-3d/"><div class="program-schedule-list-item-link__time">22:40</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд 3D</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">00:30</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/velika-vtecha/"><div class="program-schedule-list-item-link__time">08:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Велика втеча</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/hroniki-spaydervika/"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Х/Ф Хроніки Спайдервіка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zemlya-pislya-nashoyi-eri/"><div class="program-schedule-list-item-link__time">12:30</div><div class="program-schedule-list-item-link__name">Х/Ф Земля після нашої ери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/suddya-dredd/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Суддя Дредд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kapitan-marvel/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Капітан Марвел</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha-ta-osa/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха та Оса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/parazit/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Паразит</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/videos/">Відео</a>
</li> <li><a href="https://novy.tv/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://ledi.novy.tv/ru/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://ledi.novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://ledi.novy.tv/ru/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile"><nav style="background: #50B946;" id="sub-nav" class="menu-projects"><ul id="menu-ledi-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/" itemprop="url">Від пацанки до панянки</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61977"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/news/" itemprop="url">Новини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66377"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/uchasnitsi-5-sezonu/" itemprop="url">Учасниці 5 сезону</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51242"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/usi-sezoni/" itemprop="url">усі сезони</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61931"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://ledi.novy.tv/ua/pro-proekt/" itemprop="url">Про проект</a></li>
</ul></nav></div></header>
<div id="container">
<div class="content-wrapper">

<div id="content" class="full-content">
<div class="page-wrapper">

<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin: 0 auto;">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0'); });
                    </script>
</div>
<div class="breadcrumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ledi.novy.tv/ua/"><span itemprop="name">Від пацанки до панянки</span></a><meta itemprop="position" content="1" /></span> › <span><a itemprop="item" href="https://ledi.novy.tv/ua/news/"><span itemprop="name">Новини</span></a><meta itemprop="position" content="3" /></span> › <span><span><span>Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту</span><meta itemprop="position" content="4" /></span></span></div> <time class="post-time" datetime="19.05.2021">19 травня</time>


<h1 class="page-title">Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту</h1>
<div class="kv-post-content-text">
<p style="text-align: center;"><a href="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya.jpg"><img title="Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту" loading="lazy" class="lazyload alignnone size-full wp-image-67607" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQyMHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya.jpg" alt="Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту" width="630" height="420" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya.jpg 630w, https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-300x200.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Юля #Фініш Куділінська зізналася, що після випускного зі Школи леді зірвалася й повернулася до Zалежності, але вчасно опанувала себе</strong></p>
<p>Історія 21-річної учасниці <a href="https://ledi.novy.tv/ua/">«Від пацанки до панянки»</a> могла залишити байдужою лише зовсім безсердечних. Вона стала жертвою інцесту й педофілії. Підлітком пристрастилася до алкоголю та наркотиків. У 18 років пережила аборт. Дівчина буквально топила своє життя на дні чарки, щоразу потрапляючи в історії. У Школі леді їй допомогли усвідомити коріння Zалежності, а також позбутися вантажу минулого.</p>
<p style="text-align: center;"><a href="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-3.jpg"><img title="Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту" loading="lazy" class="lazyload alignnone size-full wp-image-67608" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQyMHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-3.jpg" alt="Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту" width="630" height="420" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-3.jpg 630w, https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-3-300x200.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>– Після проекту я трохи зірвалася й почала пити, – чесно зізналася вона Новому каналу. – Але зараз тримаюся. Якщо випиваю, то в маленьких кількостях і в хорошій компанії. Наркотики зовсім не вживаю. Агресія зійшла нанівець. Немає спиртного, немає наркотиків – немає бійок.</p>
<p style="text-align: center;"><a href="https://ledi.novy.tv/ua/news/2021/05/10/uchasnitsya-vid-patsanki-do-panyanki-pislya-proektu-hotila-stati-cholovikom/">Учасниця «Від пацанки до панянки» після проекту хотіла стати чоловіком</a></p>
<p style="text-align: center;"><a href="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-2.jpg"><img title="Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту" loading="lazy" class="lazyload alignnone size-full wp-image-67609" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjQyMHB4IiBoZWlnaHQ9IjYzMHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-2.jpg" alt="Влаштувалася на роботу і поборола агресію: фіналістка Пацанок розповіла про життя після проекту" width="420" height="630" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-2.jpg 420w, https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-2-200x300.jpg 200w" data-sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p>Після проекту дівчина влаштувалася на роботу у відділ кулінарії в супермаркеті.</p>
<p>– Коли йшла на реаліті, відчувала, що потраплю у фінал. Не знаю чому. Тепер можу стати прикладом для багатьох. Адже незважаючи на те, якою алкашкою я прийшла, все ж змогла впоратися з Zалежністю, – радіє Юля. – У мене з&#8217;явилася мрія – поїхати на заробітки за кордон. Також хочу отримати кухарську освіту й розвиватися в кулінарії.</p>
<p><strong>Яким був шлях Юлі Куділінської на проекті – дивіться в реаліті «Від пацанки до панянки» на сайті Нового каналу.</strong></p>
</div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://ledi.novy.tv/ua/tag/vid-patsanki-do-panyanki/">від пацанки до панянки</a> <a class="post_content_tag_link" href="https://ledi.novy.tv/ua/tag/novosti/">новости</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="від пацанки до панянки, новости, " />
<div class="partner_nevs_l_s">

<div id="M368062ScriptRootC620168">
<div id="M368062PreloadC620168">
Загрузка...
</div>
<script>
                                        (function(){
                                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M368062ScriptRootC620168")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                            catch(e){var iw=d;var c=d[gi]("M368062ScriptRootC620168");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=620168;c[ac](dv);
                                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/n/o/novy.tv.620168.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                                    </script>
</div>

</div>
</div>

<div class="sidebar-post">
<div id="sidebar">
<div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                    </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новини </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту</span>
</aside>
<time datetime="19.05.2021">19 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://ledi.novy.tv/ua/news/2021/05/12/kak-slozhilas-zhizn-finalistki-vid-patsanki-do-panyanki/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/2021-05-12-11.58.43-2.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/2021-05-12-11.58.43-2.png" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Пробачила вітчима й бореться з алкоголізмом: як склалося життя фіналістки «Від пацанки до панянки»</span>
</aside>
<time datetime="12.05.2021">12 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://ledi.novy.tv/ua/news/2021/05/10/uchasnitsya-vid-patsanki-do-panyanki-pislya-proektu-hotila-stati-cholovikom/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/10_05_Patsanka_smena-pola-----kopiya-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/10_05_Patsanka_smena-pola-----kopiya-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Учасниця «Від пацанки до панянки» після проекту хотіла стати чоловіком</span>
</aside>
<time datetime="10.05.2021">10 травня</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Відео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://ledi.novy.tv/ua/videos/episode/vid-pacanki-do-panyanki-5-sezon-vypusk-10-smotret-onlayn-chast-1/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/PATSANKI_S05E10_P01_S.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/PATSANKI_S05E10_P01_S.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Випуск 10. Частина 1. Спроба № 2: ким стануть пацанки за 20 років? Від пацанки до панянки. Сезон 5</span>
</aside>
<time datetime="03.05.2021">03 травня</time>
 </figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://ledi.novy.tv/ua/videos/episode/vid-pacanki-do-panyanki-5-sezon-vypusk-10-smotret-onlayn-chast-2/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/PATSANKI_S05E10_P02_S.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/PATSANKI_S05E10_P02_S.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Випуск 10. Частина 2. Стресове інтерв’ю з Олександром Педаном: скандали, інтриги, плітки. Від пацанки до панянки. Сезон 5</span>
</aside>
<time datetime="03.05.2021">03 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://ledi.novy.tv/ua/videos/episode/vid-pacanki-do-panyanki-5-sezon-vypusk-10-smotret-onlayn-chast-3/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/PATSANKI_S05E10_P03_S.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/PATSANKI_S05E10_P03_S.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
 </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Випуск 10. Частина 3. Фінал: хто переможе в реаліті? Від пацанки до панянки. Сезон 5</span>
</aside>
<time datetime="03.05.2021">03 травня</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                    </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
    {
       "@context": "http://schema.org",
       "@type": "NewsArticle",
       "url": "https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/",
       "publisher": {
        "@type": "Organization",
        "name": "Novy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://ledi.novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
        }
      },
       "headline": "Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту",
       "author": {
        "@type": "Person",
        "name": "Novy"
      },
      "dateModified": "2021-05-19T12:11:06+03:00",
       "mainEntityOfPage": "https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/",
       "image":[
          "https://ledi.novy.tv/wp-content/uploads/sites/689/2021/05/18_05_Patsanki_Kudilinskaya-----kopiya.jpg"
       ],
       "datePublished":"2021-05-19T12:11:06+03:00"
    }
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none; margin-bottom: 0px">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                    </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; ">
<script>
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
                  </script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/o-kanale/" itemprop="url">Про канал</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/priem-signala/" itemprop="url">Прийом сигналу</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/biznes/" itemprop="url">Вакансії</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/pravila-sajta/" itemprop="url">Правила сайту</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/oblichchya-kanalu/" itemprop="url">Керівництво каналу</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/redaktsijni-printsipi/" itemprop="url">Редакційні принципи</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/struktura-vlasnosti/" itemprop="url">Структура власності</a></li>
<li id="menu-item-1058492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058492"><a href="https://novy.tv/finansova-zvitnist/" itemprop="url">Фінансова звітність</a></li>
<li id="menu-item-1071213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1071213"><a href="https://novy.tv/news/2021/03/25/stan-spivprodyuserom-novogo-vislovi-svoyu-dumku-v-onlayn-opituvanni/" itemprop="url">Змінюй Новий канал</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/privacy_policy/" itemprop="url">Політика конфіденційності</a></li>
<li id="menu-item-1054525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1054525"><a href="https://novy.tv/ru/problemi-z-priyomom-signalu-kanaliv-grupi-starlightmedia/" itemprop="url">Проблеми з прийомом сигналу каналів групи StarLightMedia</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/kontakti/" itemprop="url">Контакти</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/reklama/" itemprop="url">Реклама</a></li>
<li id="menu-item-1030963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030963"><a href="https://teleportal.ua/show/novyy-kanal" itemprop="url">Новий канал шоу</a></li>
<li id="menu-item-1030964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030964"><a href="https://teleportal.ua/ru/serials/novyy-kanal" itemprop="url">Новий канал серіали</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жити разом</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>
<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tiktok" href="https://vm.tiktok.com/ZSqgAksr/"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новий канал» входить до групи&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;яка об'єднує 15 компаній </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2021</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕДРУКУВАННІ МАТЕРІАЛІВ НОВОГО КАНАЛУ ГІПЕРПОСИЛАННЯ НА ПЕРШОДЖЕРЕЛО ОБОВ’ЯЗКОВЕ</p></p>
<a href="https://ictv.ua/ua/" class="channel_logo ictv_logo" target="_blank" rel="noopener" title="ICTV Онлайн">
<svg width="64" height="24" viewBox="0 0 888 353" fill="#f04f23" xmlns="http://www.w3.org/2000/svg"><path d="M 196,0 L 142.181,118 H 0 L 104.2,201.276 L 35,353 L 165.605,250.351 L 249,317 L 229.465,200.159 L 334,118 H 215.729 L 196,0 z" /><rect x="369" y="135" width="44" height="112" /><path d="m 582,175 c 0,-27 -23.5,-44 -69,-44 c -49,0 -69,20 -69,60 c 0,40 20,60 69,60 c 45.5,0 69,-17 69,-44 h -41 c -6,23 -56,28 -56,-16 c 0,-44 50,-39 56,-16 h 41 z" /><path d="m 606,135 v 27 h 32 a 6,6,0,0,1,6,6 v 79 h 44 v -79 a 6,6,0,0,1,6,-6 h 32 v -27 h -120 z" /><path d="m 748,135 l 36,112 h 68 l 36,-112 h -44 l -21,74 c -2.1,7.4 -7.9,7.4 -10,0 l -21,-74 h -68 z" /></svg>
</a>
<a href="https://www.stb.ua/ua/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://fakty.com.ua/ua/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факти">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новий канал» є учасником ініціативи «Чисте небо» із захисту прав інтелектуальної власності у мережі Інтернет. Детальну інформацію та контакти для перемовин щодо отримання прав на розміщення відео можна знайти на сайті ініціативи <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вхід</a>
<span>або</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Реєстрація</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Відновлення паролю</div>
<label for="singup-email">Email</label>
 <input name="email" class="singup-email signup-field" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Згадали?</span></a>
<button>Відновити</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="aba9a42b8a" /><input type="hidden" name="_wp_http_referer" value="/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">або через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забули пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Увійти</button>
</div>
<input type="hidden" id="security" name="security" value="1477cc3b44" /><input type="hidden" name="_wp_http_referer" value="/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Ім'я:</label>
<input name="name" id="singup-name" placeholder="Ім'я" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Створіть пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ua/privacy_policy/">Я погоджують з умовами Політики конфіденційності</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Реєстрація</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="aba9a42b8a" /><input type="hidden" name="_wp_http_referer" value="/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="bobryk"></div><div id="current_date" data-current="12:11"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div> <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://ledi.novy.tv/ua/",
        "name": "Від пацанки до панянки"
        }
      },
      {
      "@type": "ListItem",
      "position": 2,
      "item":
       {
         "@id": "https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/",
         "name": "Влаштувалася на роботу і поборола агресію: фіналістка «Пацанок» розповіла про життя після проекту"
       }
      }
     ]
    }
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var checkbox = {"ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php","nonce":"e439964538"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/sld_user_/edit.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var testme_aj = {"ajax_url":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/plugins/wp_testme/js/testme.js?ver=1.1'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/async-ads.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/lazyload.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mainjs = {"ajaxurl":"https:\/\/ledi.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kd_load_more_js_object = {"ajax_url":"https:\/\/ledi.novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/load_more.js?ver=1.0'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?ver=1620896976'></script>
<script type='text/javascript' src='https://ledi.novy.tv/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через соціальні мережі");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="2067601" data-url="https://ledi.novy.tv/ua/news/2021/05/19/vlashtuvalasya-na-robotu-i-poborola-agresiyu-finalistka-patsanok-rozpovila-pro-zhittya-pislya-proektu/" data-blogid="2"></div>
</body>
</html>
